LAMP e PHPMyAdmin no Ubuntu 11.10

Sempre que vou instalar uma nova versão do Ubuntu ou mesmo do JuntaDados, tenho dificuldade em saber qual pacote está funcionando bem. Muitas vezes dá um erro na instalação do MySQL, pedindo para abortar, enfim… Desta vez foi bem tranquilo e socializo abaixo (procedimento usando linha de comando): Instalar o …

Continue lendo